Resolved
The Anthropic model incident has been resolved. All models are available again.
Investigating
All requests to Anthropic models hosted on GCP return the error "Forbidden" right now. We are investigating the incident actively and are working on a resolution.