Degraded model performance
Resolved
Sep 29 at 04:19pm CEST
We’ve identified the root cause and deployed a fix. All models are stable, and we’ll continue to monitor the platform closely.
Affected services
Updated
Sep 29 at 03:08pm CEST
We are still investigating the issue and don’t have additional details to share yet. We’ll follow up with more information as soon as it’s available.
Workaround: Regenerate the answer using the same model within the same conversation.
Affected services
Created
Sep 29 at 09:00am CEST
We’re currently investigating an issue where some requests receive no response from our models. We’re working to fix the problem as quickly as we can, and we’ll provide another update shortly.
In the meantime, we recommend regenerating the answer using the same model within the same conversation.
Affected services