Back to overview
Resolved
Some Claude models unavailable
Aug 10, 2026 at 9:50pm UTC
Affected services
app.langdock.com
Resolved
Aug 10, 2026 at 11:02pm UTC
All Claude models except Fable 5 are available again. We're still working on Fable 5; in the meantime, please use another model.
Affected services
Created
Aug 10, 2026 at 9:50pm UTC
Some Claude models provided by Langdock are currently unavailable. Chat requests will fall back to another model. We have identified the root cause and are actively working on resolving it.
Affected services